<!DOCTYPE html> <html xmlns:og="http://opengraphprotocol.org/schema/" prefix="og: http://ogp.me/ns#%22%3E"> <head> <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <script> window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)} else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return} var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}} if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("tcfapi","tcfapiBuffer","tcfapiCall","tcfapiReturn");a("__tcfapiLocator");(function(e){ var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("b77e08a6-5076-490e-b3a1-76b290b52615")})(); </script> <script> var mon_espace_url = 'https://mon-espace.fff.fr/'; </script> <meta charset="UTF-8"> <meta name="description" content="fff"> <meta name="keywords" content="fff"> <meta name="application-name" content="fff"> <link rel="icon" type="image/png" href="https://web-statics.fff.fr/img/logo.png" /> <meta property="og:image" name="image" content="https://fff.twic.pics/https://media.fff.fr/uploads/images/103ff9f91ea7d5400c38b58e8c6bf8ab.png" /> <meta name="twitter:image" content="https://fff.twic.pics/https://media.fff.fr/uploads/images/103ff9f91ea7d5400c38b58e8c6bf8ab.png" /> <meta property="og:url" content="https://www.fff.fr/article/2207-la-fff-s-engage-pour-l-accessibilite-dans-les-stades.html" /> <meta property="og:type" content="article" /> <meta property="og:title" content="La FFF s&#039;engage pour l&#039;accessibilité dans les stades" /> <meta property="og:description" content="La Fédération Française de Football a rejoint un projet européen portant sur l’accessibilité dans les stades pour les supporters en situation de handicap." /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@FFF" /> <meta name="twitter:title" content="La FFF s&#039;engage pour l&#039;accessibilité dans les stades" /> <meta name="twitter:description" content="La Fédération Française de Football a rejoint un projet européen portant sur l’accessibilité dans les stades pour les supporters en situation de handicap." /> <title> La FFF s&#039;engage pour l&#039;accessibilité dans les stades </title>  <link rel="stylesheet" href="https://web-statics.fff.fr/build/article.95b84140.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/nav_article.c1b260f7.css">  <link rel="stylesheet" href="https://web-statics.fff.fr/build/agents_sportifs.6cb3df73.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/aside_classement.0311da68.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/aside_resultat.1998d6da.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/autocomplete.e5c1d2dc.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/blockquote.7564423f.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/card_contextualise.299cb24c.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/carousel-css.5f2362ba.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/carrousel_arrows.6e5c51bd.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/carte_ligueetdistrict.8e498149.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/chiffre_cle.e9adc3aa.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/classement.0732c03b.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/competition.370e308a.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/competition_resultat.1a0d636d.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/derniere_selection_joueur.46675eab.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/edf_derniere_selection.dbd80d87.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/encadre.dbfcced6.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/etapeScss.3eb0ecf4.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/faq.04d7c45e.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/fff_tv_contexte.30dc0d7a.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/general.a282fcdc.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/header-etendu.cae3b89f.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/header-full.5d8ede8d.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/header-home-minisite.83a2cd23.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/header-regular.dd3cb2ec.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/header_match_edf.1a95cd62.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/historique.8e161444.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/iff_contexte.bcfe7172.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/info_club.d8b3fcb8.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/installation_club.55275ccb.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/joueurs.9187f030.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/lame-partenaire.1b887ea3.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/lame_4_carrousel.c2b886b1.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/lame_5_link.bc30742a.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/lame_base.24eb8025.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/lame_category.cf6bf0aa.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/lame_focus.c0cb160b.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/lame_live.7a508fca.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/lame_masonry_10.9ce4bea5.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/lame_masonry_3.23bf4634.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/lame_masonry_6.275f053d.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/lame_masonry_9.fc7eeb8d.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/lame_playlist.6d49800d.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/lieu_rencontre.d837ef23.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/match_results_after-before.1d2abb30.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/module_description.9bb1056c.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/moteur_competition.ec815457.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/nav-home-minisite.265d5edd.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/nav_competition.d406edb8.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/nav_master.f54f754a.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/officiel.8204c3b8.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/palmares.49086036.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/partenaire.7c125649.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/quick-access.eed1ff41.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/referee.921cccf1.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/reset.b238f43a.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/resultat_calendrier_club.70f9caef.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/resultat_compet.f47190e8.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/resultat_saison.1c339283.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/slick.80449469.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/social-media.38dc5a11.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/stat_rencontre.48fb710b.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/style.d4d13e1b.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/surface_jeu_terrain.d96063cd.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/temps_forts_match.b5277f21.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/top_chrono.2db25595.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/tous_les_matchs.a53bee6c.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/upload_document.8852350a.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/variables_contextes.19e84baa.css"> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/prehome.c7314f21.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/trouver_club_module.1d6e4644.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/trouver-club.09583566.css">  <script> window.dataLayer = window.dataLayer || []; var dataLayerVars = { event: "pageview", u_logged_status: 'unlogged', u_id: '', u_age: '', u_gender: '', p_title: 'Fédération Française de Football', p_theme: 'Fédération Française de Football', p_template: 'autre', p_environment: 'prod', p_site: 'fff', p_language: 'fr', p_video_theme: '', p_video_type: '', p_video_premium: '', } </script> <!-- Google Tag Manager --> <script> (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-NTQG277'); </script> <!-- End Google Tag Manager --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> window.googletag = window.googletag || {cmd: []}; var gptAdSlots = []; googletag.cmd.push(function() { googletag.defineSlot('/21747811086/FFF_PREHOME', [[1024, 768], [320, 480]], 'div-gpt-ad-1610981032842-0').addService(googletag.pubads()); googletag.pubads().disableInitialLoad(); googletag.pubads().enableAsyncRendering(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { googletag.defineSlot('/21747811086/fff_nouveau_articles_colonne-droite_300x250-300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1580465315492-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> </head> <body class="contexte_FFF"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTQG277" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <header class="article_simple">  
    <div style="display: block" class="nav-wrap">
        <div id="search-window">
            <form name="form" method="post" action="/search" autocomplete="off">
            <input type="text" id="form_query_header" name="form[query]" required="required" class="search-input form-control" placeholder="Saisissez votre recherche ici" />
            </form>
            <div>Appuyez sur entrer pour valider</div>
            <a class="close-search-window" href="#">
                <svg width="19" height="18" xmlns="http://www.w3.org/2000/svg">
                    <title>Layer 1</title>
                    <path id="svg_1"
                          d="m17.78,14.9l-6.73,-6.43l6.5,-6.64l0,-0.03c0.37,-0.4 0.36,-1.04 -0.04,-1.4c-0.2,-0.2 -0.47,-0.3 -0.76,-0.3c-0.27,0 -0.5,0.13 -0.7,0.32l-6.49,6.65l-6.92,-6.65c-0.2,-0.2 -0.48,-0.3 -0.77,-0.3c-0.27,0 -0.52,0.14 -0.7,0.33c-0.17,0.2 -0.3,0.47 -0.27,0.75c0,0.26 0.13,0.5 0.32,0.68l6.9,6.64l-6.7,6.88c-0.2,0.2 -0.3,0.47 -0.3,0.76c0,0.27 0.14,0.5 0.33,0.7c0.15,0.1 0.38,0.27 0.73,0.27c0.37,0 0.6,-0.18 0.74,-0.3l6.7,-6.88l6.72,6.42c0.14,0.15 0.37,0.28 0.75,0.28c0.36,0 0.58,-0.18 0.73,-0.3c0.2,-0.2 0.3,-0.48 0.3,-0.76c-0.03,-0.28 -0.14,-0.52 -0.35,-0.7"/>
                </svg>
            </a>
        </div>
        <div id="nav-opacity-layer"></div>
        <div id="nav-bg-scroll"></div>
        <nav id="universfff-nav">
            <a href="#" id="universfff-link">Univers FFF
                <svg class="arrow-link" viewbox="0 0 46 46">
                    <polygon points="46,3.004 0,3 23.002,43" xmlns="http://www.w3.org/2000/svg" fill="white"/>
                </svg>
            </a>
            <ul>
                                    <li>
                        <a href="https://billetterie.fff.fr/?utm_source=FFF_FR&amp;utm_medium=Lien_FFF&amp;utm_campaign=BIL_Generique&amp;utm_content=FFF_FR_Preheader&amp;utm_term=GrandPublic">BILLETTERIE</a>
                    </li>
                                    <li>
                        <a href="https://boutique.fff.fr/?utm_source=FFF_FR&amp;utm_medium=Lien_FFF&amp;utm_campaign=PAN_Generique&amp;utm_content=FFF_FR_Preheader&amp;utm_term=GrandPublic">BOUTIQUE</a>
                    </li>
                                    <li>
                        <a href="https://supporters.fff.fr/?utm_source=FFF_FR&amp;utm_medium=Lien_FFF&amp;utm_campaign=CDS_Generique&amp;utm_content=FFF_FR_Preheader&amp;utm_term=GrandPublic">SUPPORTERS</a>
                    </li>
                                    <li>
                        <a href="https://sso.fff.fr/oauth/v2/login">MON ESPACE FFF</a>
                    </li>
                                    <li>
                        <a href="https://ffftv.fff.fr/">FFF TV</a>
                    </li>
                                    <li>
                        <a href="https://www.cnf-clairefontaine.com/">CNF CLAIREFONTAINE</a>
                    </li>
                                    <li>
                        <a href="https://cnf-centre-medical.fff.fr/">CNF CENTRE MÉDICAL</a>
                    </li>
                                    <li>
                        <a href="https://maformation.fff.fr/">NOS FORMATIONS</a>
                    </li>
                                    <li>
                        <a href="https://recrutement.fff.fr/">ESPACE CARRIÈRES</a>
                    </li>
                                    <li>
                        <a href="https://presse.fff.fr/login">PRESSE</a>
                    </li>
                            </ul>
                <div id="zone-connect">
        <div id="div-connexion" class="show-deconnect-btn margin_r_10"></div>
        <div id="div-link-connexion" class="show-deconnect-btn margin_r_10">
            <a href="/api/sso/redirect-to-login" id="connect-link" class="connect-link uppercase" title="se connecter au site" aria-label="se connecter au site">
                <span class="connect-link__text">Se connecter</span>
                <span class="connect-link__icon"></span>
            </a>
        </div>
        <div id="bloc_deconnexion_id" class="bloc_deconnexion"></div>
    </div>
        </nav>
        <nav id="main-nav">
            <span class="mobile-wrap"></span>
            <button class="menu-toggle  button--menu">
      <span class="menu-hamburger" id="button_mobile_menu">
          <span class="ham_75"></span>
          <span class="ham_0"></span>
          <span class="ham_50"></span>
      </span>
            </button>
                            <a class="nav-logo" href="/">
                    <img src="https://web-statics.fff.fr/img/logo.png" alt="Fédération Française de Football - logo officiel">
                </a>
                        <span class="titre-mobile"> FÉDÉRATION <br>FRANÇAISE DE <br>FOOTBALL</span>

                            <ul id="first-level" class="first-level" >
                                            <li class="nav-item nav-item--level-1">
                                                            <a href="#">
                                    La Fédération
                                    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="5" viewBox="0 0 8 5" class="arrow-link TWO">
                                        <polygon points="4,3 1,0 0,1 4,5 8,1 7,0" fill="white"></polygon>
                                    </svg>
                                </a>
                                <ul id="second-level" class="second-level">
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/75-qui-sommes-nous-.html">
                                                Qui sommes-nous ?
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/79-nos-actions.html">
                                                Nos actions
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/80-le-budget-et-les-chiffres-cles.html">
                                                Le budget et les chiffres clés
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/7-la-gouvernance/index.html">
                                                La gouvernance
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/11-les-reglements/index.html">
                                                Les règlements
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/10-les-proces-verbaux/index.html">
                                                Les procès-verbaux
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/18-les-agents-sportifs/index.html">
                                                Les agents sportifs
                                            </a>
                                        </li>
                                                                        <li class="additional-links">
                                        <span>
                                          <svg viewBox="0 0 10 10">
                                              <circle cx="5" cy="5" r="5"/>
                                          </svg>
                                          <svg viewBox="0 0 10 10">
                                              <circle cx="5" cy="5" r="5"/>
                                          </svg>
                                          <svg viewBox="0 0 10 10">
                                              <circle cx="5" cy="5" r="5"/>
                                          </svg>
                                        </span>
                                        <ul class="add-links-container"></ul>
                                    </li>
                                </ul>
                                                    </li>
                                            <li class="nav-item nav-item--level-1">
                                                            <a href="#">
                                    Les équipes de France
                                    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="5" viewBox="0 0 8 5" class="arrow-link TWO">
                                        <polygon points="4,3 1,0 0,1 4,5 8,1 7,0" fill="white"></polygon>
                                    </svg>
                                </a>
                                <ul id="second-level" class="second-level">
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/selection/2-equipe-de-france/index.html">
                                                Équipe de France
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/selection/3-equipe-de-france-feminine/index.html">
                                                Équipe de France féminine
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/selection/4-equipe-de-france-espoirs/index.html">
                                                Équipe de France espoirs
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/381-les-selections-nationales.html">
                                                Les sélections nationales
                                            </a>
                                        </li>
                                                                        <li class="additional-links">
                                        <span>
                                          <svg viewBox="0 0 10 10">
                                              <circle cx="5" cy="5" r="5"/>
                                          </svg>
                                          <svg viewBox="0 0 10 10">
                                              <circle cx="5" cy="5" r="5"/>
                                          </svg>
                                          <svg viewBox="0 0 10 10">
                                              <circle cx="5" cy="5" r="5"/>
                                          </svg>
                                        </span>
                                        <ul class="add-links-container"></ul>
                                    </li>
                                </ul>
                                                    </li>
                                            <li class="nav-item nav-item--level-1">
                                                                                                                                                                <a href="/competition">
                                    Les compétitions
                                    <!-- <svg xmlns="http://www.w3.org/2000/svg" width="8" height="5" viewBox="0 0 8 5" class="arrow-link ONE">
                                      <polygon points="4,3 1,0 0,1 4,5 8,1 7,0" fill="white"></polygon>
                                    </svg> -->
                                </a>
                                                    </li>
                                            <li class="nav-item nav-item--level-1">
                                                            <a href="#">
                                    Les clubs &amp; licencié(e)s
                                    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="5" viewBox="0 0 8 5" class="arrow-link TWO">
                                        <polygon points="4,3 1,0 0,1 4,5 8,1 7,0" fill="white"></polygon>
                                    </svg>
                                </a>
                                <ul id="second-level" class="second-level">
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/3-les-clubs/index.html">
                                                Clubs
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/4-les-joueurs-et-joueuses/index.html">
                                                Joueur(se)s
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/5-les-entraineurs-et-entraineures/index.html">
                                                Entraîneur(e)s
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/105-les-dirigeants-et-dirigeantes.html">
                                                Dirigeant(e)s
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/9-les-arbitres/index.html">
                                                Arbitres
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/108-les-delegues-et-deleguees-de-match.html">
                                                Délégué(e)s de match
                                            </a>
                                        </li>
                                                                        <li class="additional-links">
                                        <span>
                                          <svg viewBox="0 0 10 10">
                                              <circle cx="5" cy="5" r="5"/>
                                          </svg>
                                          <svg viewBox="0 0 10 10">
                                              <circle cx="5" cy="5" r="5"/>
                                          </svg>
                                          <svg viewBox="0 0 10 10">
                                              <circle cx="5" cy="5" r="5"/>
                                          </svg>
                                        </span>
                                        <ul class="add-links-container"></ul>
                                    </li>
                                </ul>
                                                    </li>
                                            <li class="nav-item nav-item--level-1">
                                                            <a href="#">
                                    Tous les footballs
                                    <svg xmlns="http://www.w3.org/2000/svg" width="8" height="5" viewBox="0 0 8 5" class="arrow-link TWO">
                                        <polygon points="4,3 1,0 0,1 4,5 8,1 7,0" fill="white"></polygon>
                                    </svg>
                                </a>
                                <ul id="second-level" class="second-level">
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/8-les-footballs/index.html">
                                                Footballs
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/67-futsal.html">
                                                Futsal
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/68-le-beach-soccer.html">
                                                Beach Soccer
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/414-efootball.html">
                                                Efootball
                                            </a>
                                        </li>
                                                                            <li class="nav-item nav-item--level-2">
                                                                                                                                                                                    <a href="/13-les-pratiques-loisirs/index.html">
                                                Pratiques loisirs
                                            </a>
                                        </li>
                                                                        <li class="additional-links">
                                        <span>
                                          <svg viewBox="0 0 10 10">
                                              <circle cx="5" cy="5" r="5"/>
                                          </svg>
                                          <svg viewBox="0 0 10 10">
                                              <circle cx="5" cy="5" r="5"/>
                                          </svg>
                                          <svg viewBox="0 0 10 10">
                                              <circle cx="5" cy="5" r="5"/>
                                          </svg>
                                        </span>
                                        <ul class="add-links-container"></ul>
                                    </li>
                                </ul>
                                                    </li>
                                                                                                                          
                    <li class="search--mobile">
                        <button class="search-button search-button--nav-mobile search-icon" type="button" aria-label="Ouvrir la recherche">
                            <span class="search--mobile--label">Rechercher</span>
                            <span class="search-icon--nav-mobile"></span>
                            <span class="sr-only">Ouvrir la recherche</span>
                        </button>
                    </li>
                </ul>
            
            <button class="search-button search-icon" type="button" aria-label="Ouvrir la recherche">
                <span class="sr-only">Ouvrir la recherche</span>
            </button>

            
        </nav>
    </div>

    <script src="https://web-statics.fff.fr/build/subheader.5e13be8b.js"></script>
    <script src="https://web-statics.fff.fr/build/connexion.6954ce8a.js"></script>

 </header> <main class="flex flex_wrap margin_b30 container main--article"> <section class="article_content small_12 medium_12 large_8"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/content-article.6d625c54.css"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/tag.2fa0413c.css"> <div class="tag white font_12 margin_b8 uppercase"> RSO </div> <h1 class="font_42 bold letter_spacing1 bleu_fonce uppercase margin_b8 font_hero row column">La FFF s&#039;engage pour l&#039;accessibilité dans les stades</h1> <div class="font_14 light bleu_fonce margin_b8 row column"> jeudi 25 février 2021 - 15:44 - RÉDACTION </div> <div class="content_page_article bleu_fonce margin_b60"> <div class="medias_sociaux_content flex flex_wrap margin_b30"> <a id="facebook" target="_blank" onclick="track('facebook', 'partage article')" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fff.fr/article/2207-la-fff-s-engage-pour-l-accessibilite-dans-les-stades.html" class="flex flex_ai_center flex_jc_center fb social-share-link social-share-link--facebook"></a> <a id="twitter" target="_blank" onclick="track('twitter', 'partage article')" href="https://www.twitter.com/intent/tweet?text=https://www.fff.fr/article/2207-la-fff-s-engage-pour-l-accessibilite-dans-les-stades.html" class="flex flex_ai_center flex_jc_center social-share-link social-share-link--twitter"></a> <a id="linkedin" target="_blank" onclick="track('linkedin', 'partage article')" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.fff.fr/article/2207-la-fff-s-engage-pour-l-accessibilite-dans-les-stades.html" class="flex flex_ai_center flex_jc_center social-share-link social-share-link--linkedin"></a> </div> <div class="small_12"> <div class="small_12"> <img alt="Supporters Equipe de France" title="FFF/Philippe Mayen" data-credit="FFF/Philippe Mayen" data-twic-src="https://media.fff.fr/uploads/images/103ff9f91ea7d5400c38b58e8c6bf8ab.png" > </div> </div> <p style="font-weight: bold">La Fédération Française de Football a rejoint un projet européen portant sur l’accessibilité dans les stades pour les supporters en situation de handicap.</p> <p>Lorsque les mesures sanitaires li&eacute;es &agrave; la pand&eacute;mie de Covid-19 le permettront, les supporters pourront retourner au stade, avec joie. Parmi eux, les personnes en situation de handicap peuvent conna&icirc;tre des difficult&eacute;s d&rsquo;accessibilit&eacute; lors de leur venue aux matches. Afin d'am&eacute;liorer l&rsquo;acc&egrave;s aux enceintes sportives, la FFF, en collaboration avec la LFP et la F&eacute;d&eacute;ration Fran&ccedil;aise des Supporters de Football Handicap&eacute;s (FFSFH), a rejoint le projet Erasmus+ <em>&laquo; Good Governance Needs Access and Inclusion &raquo;</em>.</p> <p>Ce programme est men&eacute; par l&rsquo;organisation CAFE (Centre for Access to Football in Europe) et regroupe plusieurs acteurs et institutions europ&eacute;ennes : les F&eacute;d&eacute;rations et ligues pro belges et allemandes, des associations de sport-handicap et l&rsquo;Universit&eacute; portugaise ENSILIS.</p> <p>Au menu : plusieurs ateliers de travail et s&eacute;minaires planifi&eacute;s de janvier 2021 &agrave; d&eacute;cembre 2023 qui vont permettre de r&eacute;aliser un &eacute;tat des lieux de l&rsquo;accessibilit&eacute; des stades de football et des mesures mises en place. Les acteurs fran&ccedil;ais (FFF, LFP et FFSFH), gr&acirc;ce &agrave; une collaboration fructueuse, &eacute;tabliront au cours de ce projet une strat&eacute;gie nationale d&rsquo;am&eacute;lioration de l'acc&egrave;s aux stades en France. Cette strat&eacute;gie viendra nourrir les travaux du CAFE et de l&rsquo;UEFA pour &eacute;tablir un guide europ&eacute;en sur la th&eacute;matique de l&rsquo;accessibilit&eacute;.</p> <p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://media.fff.fr/uploads/images/db661031daff26ea85453dff5f3c3025.png" alt="" /></p> <p>La question de l'accessibilit&eacute; des stades et la promotion du sport handicap sont au coeur des engagements RSO de la FFF. La maison du football fran&ccedil;ais a r&eacute;cemment renouvel&eacute; ses partenariats avec la F&eacute;d&eacute;ration Fran&ccedil;aise de Sport Adapt&eacute; (FFSA) et la F&eacute;d&eacute;ration Fran&ccedil;aise Handisport (FFH) afin de soutenir toutes les pratiques du football. Ce projet europ&eacute;en conforte aussi l'implication de la FFF sur le plan international.&nbsp;</p> <p><img src="https://media.fff.fr/uploads/images/30a561e69ae2e4e75dfd31432a0482d3.jpeg" alt="" /></p> <script> dataLayerVars.p_title = 'La FFF s&#039;engage pour l&#039;accessibilité dans les stades'; dataLayerVars.p_template = 'article'; dataLayerVars.p_article_ligne_editoriale = 'Ligne éditoriale - Fédération, Ligne éditoriale - Actions sociales et citoyennes, Ligne éditoriale - RSO'; dataLayerVars.p_article_title = 'La FFF s&#039;engage pour l&#039;accessibilité dans les stades'; dataLayerVars.p_article_theme = 'RSO'; dataLayerVars.p_article_type = 'article_simple'; </script> </div> <div class="js-user-rating" data-type-of-article="article_simple"></div> </section> <section class="small_12 medium_12 large_4"> <link rel="stylesheet" href="https://web-statics.fff.fr/build/meme-sujet.657ddad9.css"> <div class="margin_b60 bleu_fonce row column related_articles"> <div class="flex flex_ai_start"> <div class="title bold"> <h2 class="margin_b30 font_22 bold">Sur le même sujet</h2> </div> </div> <div class="related_articles_container" data-image-path="https://media.fff.fr/uploads/images/" data-file-name="/json/eb3c28bd-39e9-11e9-bdcf-00155deb3a577a-39e9-11e9-bdcf-00155d84cf5420-3340-43a8-9277-d05ef867a69c.json" data-article-id="2207"> <div class="placeholder_article"> <div class="img_ie small_3 medium_2 large_3 padding_r"> <div class="placeholder_thumbnail animated-background"></div> </div> <div class="flex flex_column small_9 medium_10 large_9 padding_l"> <div class="placeholder_title animated-background"></div> <div class="placeholder_lead animated-background"></div> </div> </div> <div class="placeholder_article"> <div class="img_ie small_3 medium_2 large_3 padding_r"> <div class="placeholder_thumbnail animated-background"></div> </div> <div class="flex flex_column small_9 medium_10 large_9 padding_l"> <div class="placeholder_title animated-background"></div> <div class="placeholder_lead animated-background"></div> </div> </div> <div class="placeholder_article"> <div class="img_ie small_3 medium_2 large_3 padding_r"> <div class="placeholder_thumbnail animated-background"></div> </div> <div class="flex flex_column small_9 medium_10 large_9 padding_l"> <div class="placeholder_title animated-background"></div> <div class="placeholder_lead animated-background"></div> </div> </div> </div> <script src="https://web-statics.fff.fr/build/related-articles.b0007c09.js"></script> </div> <!-- /21747811086/fff_nouveau_articles_colonne-droite_300x250-300x600 --> <div id='div-gpt-ad-1580465315492-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580465315492-0'); }); </script> </div> </section> </main>   <link rel="stylesheet" href="https://web-statics.fff.fr/build/lame-partenaire.1b887ea3.css"> <section class="lame_partenaire relative"> <a href="/" class="absolute logo_fff"> <img src="https://web-statics.fff.fr/img/logo.png" alt="fédération française de football - FFF" class="lame_partenaire__logo-fff"> </a> <div class="flex flex_jc_center flex_ai_center bg_partenaire lame_partenaire__body"> <a href="https://www.credit-agricole.fr/"> <img src="https://web-statics.fff.fr/img/partenaire/credit-agricole.png" class="lame_partenaire__logo-partenaire" id="ca" alt="Crédit Agricole logo"> </a> <a href="https://www.edf.fr/groupe-edf/responsable-et-engage/solidarite-progres-culture-sport/sport/accueil"> <img src="https://web-statics.fff.fr/img/partenaire/edf.png" class="lame_partenaire__logo-partenaire" id="edf" alt="EDF logo"> </a> <a href="http://www.nike.com/"> <img src="https://web-statics.fff.fr/img/partenaire/nike.png" class="lame_partenaire__logo-partenaire" id="nike" alt="Nike logo"> </a> <a href="https://www.orange.fr"> <img src="https://web-statics.fff.fr/img/partenaire/orange.png" class="lame_partenaire__logo-partenaire" id="orange" alt="Orange logo"> </a> <a href="http://pmu.etr.im/ke6"> <img src="https://web-statics.fff.fr/img/partenaire/pmu.png" class="lame_partenaire__logo-partenaire" id="pmu" alt="PMU logo"> </a> <a href="http://volkswagen-fff.fr/"> <img src="https://web-statics.fff.fr/img/partenaire/vw.png" class="lame_partenaire__logo-partenaire" id="volkswagen" alt="Volkswagen logo"> </a> </div> <script> const ca = document.getElementById("ca"); ca.onclick = function () { getPartenaire(event) }; const edf = document.getElementById("edf"); edf.onclick = function () { getPartenaire(event) }; const nike = document.getElementById("nike"); nike.onclick = function () { getPartenaire(event) }; const orange = document.getElementById("orange"); orange.onclick = function () { getPartenaire(event) }; const pmu = document.getElementById("pmu"); pmu.onclick = function () { getPartenaire(event) }; const volkswagen = document.getElementById("volkswagen"); volkswagen.onclick = function () { getPartenaire(event) }; function getPartenaire(event) { var partenaire = ""; if (event.target.id == "ca") { partenaire = "Crédit Agricole"; } else if (event.target.id == "edf") { partenaire = "EDF"; } else if (event.target.id == "nike") { partenaire = "Nike"; } else if (event.target.id == "orange") { partenaire = "Orange"; } else if (event.target.id == "pmu") { partenaire = "PMU"; } else if (event.target.id == "volkswagen") { partenaire = "Volkswagen"; } dataLayer.push({ 'event': 'EventGA', 'EventCategory': 'liens externes', 'EventAction': 'clic footer', 'EventLabel': partenaire }) } </script> </section> <footer id="footer" class="white small_12 medium_12 large_12"> <div class="container"> <div class="flex flex_jc_between flex_wrap"> <div class="small_12 medium_6 large_3 column margin_b20"> <ul class="margin_b20"> <li class="bold uppercase">Les compétitions</li> <li> <a class="white" href="/competition">Vos résultats</a> </li> </ul> <ul class="margin_b20"> <li class="uppercase bold white">La fédération</li> <li> <a class="white" href="/75-qui-sommes-nous-.html">Qui sommes-nous ?</a> </li> <li> <a class="white" href="/79-nos-actions.html">Nos actions</a> </li> <li> <a class="white" href="/80-le-budget-et-les-chiffres-cles.html">Le budget et les chiffres clés</a> </li> <li> <a class="white" href="/7-la-gouvernance/index.html">La gouvernance</a> </li> <li> <a class="white" href="/11-les-reglements/index.html">Les réglements</a> </li> <li> <a class="white" href="/10-les-proces-verbaux/index.html">Les procès verbaux</a> </li> <li> <a class="white" href="/18-les-agents-sportifs/index.html">Les agents sportifs</a> </li> </ul> <ul class="margin_b20"> <li class="uppercase bold white"> <a class="white" href="/14-le-football-amateur/index.html">Football amateur</a> </li> </ul> <ul class="margin_b20"> <li class="uppercase bold white"> <a class="white" href="/16-le-football-feminin/index.html">Football féminin</a> </li> </ul> <img src="https://web-statics.fff.fr/img/ministere-des-sports.png" alt="Ministère des sports" class="logo--ministere-sports"> </div> <div class="small_12 medium_6 large_3 column margin_b20"> <ul class="margin_b20"> <li class="bold uppercase white">Les équipes de France</li> <li> <a class="white" href="/selection/2-equipe-de-france/index.html">Équipe de France</a> </li> <li> <a class="white" href="/selection/3-equipe-de-france-feminine/index.html">Équipe de France Féminine</a> </li> <li> <a class="white" href="/selection/4-equipe-de-france-espoirs/index.html">Équipe de France Espoirs</a> </li> <li> <a class="white" href="/381-les-selections-nationales.html">Selections nationales</a> </li> </ul> <ul class="margin_b20"> <li class="bold uppercase white">Le palmarès</li> <li> <a class="white" href="/287-palmares-competitions-internationales.html">Compétitions internationales</a> </li> <li> <a class="white" href="/303-palmares-coupes.html">Coupes</a> </li> <li> <a class="white" href="/258-palmares-championnats.html">Championnats</a> </li> </ul> <ul class="margin_b20"> <li class="bold uppercase white">Nos autres sites</li> <li> <a class="white" href="https://billetterie.fff.fr/?utm_source=FFF_FR&utm_medium=Lien_FFF&utm_campaign=BIL_Generique&utm_content=FFF_FR_Footer&utm_term=GrandPublic">Billetterie</a> </li> <li> <a class="white" href="https://boutique.fff.fr/?utm_source=FFF_FR&utm_medium=Lien_FFF&utm_campaign=PAN_Generique&utm_content=FFF_FR_Footer&utm_term=GrandPublic">Boutique</a> </li> <li> <a class="white" href="https://mon-espace.fff.fr/">Mon espace FFF</a> </li> <li> <a class="white" href="https://ffftv.fff.fr/">FFFTV</a> </li> <li> <a class="white" href="https://www.cnf-clairefontaine.com/">CNF Clairefontaine</a> </li> <li> <a class="white" href="https://www.cnf-centre-medical.com/">Centre médical</a> </li> <li> <a class="white" href="https://maformation.fff.fr/">Formations</a> </li> <li> <a class="white" href="https://recrutement.fff.fr/">Espace carrière</a> </li> <li> <a class="white" href="https://presse.fff.fr/">Espace Presse</a> </li> </ul> </div> <div class="small_12 medium_6 large_3 column margin_b20"> <ul class="margin_b20"> <li class="bold uppercase white">Les clubs & licencié(e)s</li> <li> <a class="white" href="/trouver_club">Trouvez votre club </a> </li> <li> <a class="white" href="/3-les-clubs/index.html">Clubs</a> </li> <li> <a class="white" href="/4-les-joueurs-et-joueuses/index.html">Joueur(se)s</a> </li> <li> <a class="white" href="/5-les-entraineurs-et-entraineures/index.html">Entraineur(e)s</a> </li> <li> <a class="white" href="/105-les-dirigeants-et-dirigeantes.html">Dirigeant(e)s</a> </li> <li> <a class="white" href="/9-les-arbitres/index.html">Arbitres</a> </li> <li> <a class="white" href="/108-les-delegues-et-deleguees-de-match.html">Délégué(e)s de match</a> </li> </ul> <ul class="margin_b20"> <li class="bold uppercase white">Nos applications mobiles</li> <li> <a class="white" href="/416-application-foot-amateur.html">Football amateur</a> </li> <li> <a class="white" href="/409-application-joueurs-fff.html">Joueurs FFF</a> </li> <li> <a class="white" href="/410-mycoach-by-fff.html">My coach by FFF</a> </li> <li> <a class="white" href="/391-application-equipe-de-france.html">Equipe de France</a> </li> </ul> <ul class="margin_b20"> <li class="bold uppercase white margin_b20"><span>Nos réseaux sociaux</span></li> <li> <ul class="flex medias_sociaux flex_wrap "> <li class="facebook padding_r"> <a href="https://fr-fr.facebook.com/fff/" onclick="track('facebook', 'clic footer')" class="icon-facebook inline_block" target="_blank"> <img alt="facebook" src="https://web-statics.fff.fr/img/icon/icon-facebook.png" id="facebook"> </a> </li> <li class="twitter padding_r padding_l"> <a href="https://twitter.com/FFF" onclick="track('twitter', 'clic footer')" class="icon-twitter inline_block" target="_blank"> <img alt="twitter" src="https://web-statics.fff.fr/img/icon/icon-twitter.png" id="twitter"> </a> </li> <li class="instagram padding_r padding_l"> <a href="http://instagram.com/fff/" onclick="track('instagram', 'clic footer')" class="icon-instagram inline_block" target="_blank"> <img alt="instagram" src="https://web-statics.fff.fr/img/icon/icon-instagram.png" id="instagram"> </a> </li> <li class="youtube padding_r padding_l"> <a href="https://www.youtube.com/channel/UCeJlXGyEl7kBgQJKADAHM3A" onclick="track('youtube', 'clic footer')" class="icon-youtube inline_block" target="_blank"> <img alt="youtube" src="https://web-statics.fff.fr/img/icon/icon-youtube.png" id="youtube"> </a> </li> <li class="dailymotion padding_l"> <a href="https://www.dailymotion.com/ffftv" onclick="track('dailymotion', 'clic footer')" class="icon-dailymotion inline_block" target="_blank"> <img alt="dailymotion" src="https://web-statics.fff.fr/img/icon/icon-dailymotion.png" id="dailymotion"> </a> </li> </ul> </li> </ul> </div> <div class="small_12 medium_6 large_3 column margin_b20"> <ul class="margin_b20"> <li class="bold uppercase white">Tous les football</li> <li> <a class="white" href="/8-les-footballs/index.html">Footballs</a> </li> <li> <a class="white" href="/8-les-footballs/70-le-foot-pour-les-enfants.html">Pour les enfants</a> </li> <li> <a class="white" href="/8-les-footballs/119-football-a-8-et-a-5.html">Foot 8 à 5</a> </li> <li> <a class="white" href="/67-futsal.html">Futsal</a> </li> <li> <a class="white" href="/68-le-beach-soccer.html">Beach Soccer</a> </li> <li> <a class="white" href="/414-efootball.html">Efootball</a> </li> <li> <a class="white" href="/13-les-pratiques-loisirs/index.html">Les pratiques loisirs</a> </li> <li> <a class="white" href="/13-les-pratiques-loisirs/66-le-foot5.html">Foot5</a> </li> <li> <a class="white" href="/13-les-pratiques-loisirs/241-le-futnet.html">Futnet</a> </li> <li> <a class="white" href="/13-les-pratiques-loisirs/242-le-foot-en-marchant.html">Foot en marchant</a> </li> <li> <a class="white" href="/13-les-pratiques-loisirs/244-le-fit-foot.html">Fitfoot</a> </li> <li> <a class="white" href="/13-les-pratiques-loisirs/243-le-golf-foot.html">Golf Foot</a> </li> </ul> <ul class=" margin_b20"> <li class="bold uppercase white">Nos services</li> <li> <a class="white" href="/457-cgu.html">CGU</a> </li> <li> <a class="white" href="/455-mentions-legales.html ">Mentions légales</a> </li> <li> <a class="white" href="/456-protection-des-donnees.html ">Protection des données personnelles</a> </li> <li> <a class="white" href="javascript:Didomi.preferences.show()">Préférences Cookies</a> </li> </ul> </div> </div> </div> </footer> <div class="flag small_12"></div> <div class="overlay"></div> <script> function track(rs, from) { dataLayer.push({ 'event': 'EventGA', 'EventCategory': 'liens externes', 'EventAction': from, 'EventLabel': rs }) } </script>  <div class="flag small_12"></div> <div class="overlay"></div> <script> function track(rs, from) { dataLayer.push({ 'event': 'EventGA', 'EventCategory': 'liens externes', 'EventAction': from, 'EventLabel': rs }) } </script> <div onclick="getLink()" id="prehome" data-preview="" style="display: none;"> <div onclick="getSite()" id="prehome-close"> Accéder au site </div> <div class="center"> <!-- /21747811086/fff_nouveau_test_responsive --> <div id='div-gpt-ad-1610981032842-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610981032842-0'); }); </script> </div> </div> </div> <script> function getLink() { var parent = document.getElementById("prehome"); let titrePrehome = parent.getAttribute('data-title'); dataLayer.push({ 'event': 'EventGA', 'EventCategory': 'a la une', 'EventAction': 'clic prehome', 'EventLabel': titrePrehome }) } </script>   <script src="https://web-statics.fff.fr/build/carousel.e2eb9222.js"></script> <script src="https://web-statics.fff.fr/build/derniere_selection.afb172fc.js"></script> <script src="https://web-statics.fff.fr/build/faq_js.c0a887d4.js"></script> <script src="https://web-statics.fff.fr/build/ffftv_script.bce2e098.js"></script> <script src="https://web-statics.fff.fr/build/img-ie.e86dae5a.js"></script> <script src="https://web-statics.fff.fr/build/instagram.caa5281e.js"></script> <script src="https://web-statics.fff.fr/build/main.fd299d2d.js"></script> <script src="https://web-statics.fff.fr/build/map-pin-unique.2f4fd177.js"></script> <script src="https://web-statics.fff.fr/build/match.d161ae75.js"></script> <script src="https://web-statics.fff.fr/build/nav_minisite.e6b4af70.js"></script> <script src="https://web-statics.fff.fr/build/parcours_en_bleu.09207110.js"></script> <script src="https://web-statics.fff.fr/build/player_profile.ff99ea35.js"></script> <script src="https://web-statics.fff.fr/build/poule_data_carousel.8e47902d.js"></script> <script src="https://web-statics.fff.fr/build/ranking.b9e44e6b.js"></script> <script src="https://web-statics.fff.fr/build/results-and-calendar-load-part.39bf0966.js"></script> <script src="https://web-statics.fff.fr/build/search_clubs.2e540551.js"></script> <script src="https://web-statics.fff.fr/build/season-load-part.7706ca90.js"></script> <script src="https://web-statics.fff.fr/build/stats_joueur_js.abf1311f.js"></script> <script src="https://web-statics.fff.fr/build/svg.cd04d493.js"></script> <script src="https://web-statics.fff.fr/build/tous_les_joueurs.0f2dba83.js"></script> <script src="https://web-statics.fff.fr/build/tous_les_matchs_edf.ebe1bedb.js"></script> <script src="https://web-statics.fff.fr/build/twitter.a5e685e5.js"></script> <script src="https://web-statics.fff.fr/build/prehome.800a9b41.js"></script> <script src="https://fff.twic.pics/v1/script" async></script> <script src="https://web-statics.fff.fr/build/topchrono.0984d53c.js"></script> <script src="https://web-statics.fff.fr/build/map-final.396c8af1.js"></script> <script src="https://web-statics.fff.fr/build/fff_plan_taggage.b5b2237a.js"></script>  <script type="text/javascript">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</script> </body> </html>